1
Vote

NUnit, xUnit, MbUnit extensions obsolete

description

All those frameworks are supported out of the box in pex 0.10 and up.

comments